超跌反弹选股公式有哪些 选股有哪些技巧

股票实战家金融百科2019-05-28 12:04:42163
相信大家都已经知道什么是超跌反弹了,那么关于超跌反弹你知道它有哪些选股公式吗?超跌反弹的选股技巧又有哪些呢?下面和小编一起来了解一下吧。
一、超跌反弹选股公式
公式如下:DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
F1:=COUNT(L=LLV(L,40),5)
F2:=DIFCD:=F1ANDF2;
ST:=EXIST((C/REF(C,1)-1)*100 5.6,60);
停牌:=DYNAINFO(4) {通达信:今开大于零}
高价:=DYNAINFO(7)5;{最新价小于20元}
大盘股:=CAPITAL/1000000
市盈率:=DYNAINFO(39)0;
基础选股:=STAND停牌AND高价AND大盘股AND市盈率;
RSVV:=(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100;
VARB2:=(RSVV/2+22)*1;
量:=EMA(VOL,13);
资金:=EMA(AMOUNT,13);
过滤:=((资金/量)/100);
提纯:=(((CLOSE-过滤)/过滤)*100);
黄金:=((提纯
买AA:=黄金ANDRSVV超低买:买AA 0AND基础选股ANDCD;
二、超跌反弹一般涨几天?
通常而言,超跌反弹持续时间是一两个星期。但需要具体个股具体分析,有些个股反弹的时间会较短,比如几个交易日;有些个股反弹的时间会长一点,比如十几个交易日。然而,当超跌的股票上涨到一定程度之后,因为看空情绪的影响,卖方多于买方,股价会掉头下跌。因此,超跌反弹最重要的是抓住时机。一旦超跌反弹之后追涨风险就增大了。
共2页: 上页12下页

股票实战家,立足实战,拒绝套路!

分享:

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.vszj.net/article/10096.html

  超跌反弹   个股   大盘股   股价   超跌的股票