股票起爆点指标是什么?起爆点选股公式

股票实战家股票学习2019-07-12 00:22:3253
今天我们讲一下股票术语的 起爆点 及起爆点选股公式,再说公式之前,我先说有一下关于股票起爆点的基础含义,通俗的讲,股票的起爆点,也就是股票起涨点,不过因为很具备爆发力,所以就称之为起爆点了。那么在MACD指标中我们怎么计算它的选股公式呢?如下:
VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),13,1)/SMA(MAX(LOW-VAR2,0),13,1)*100;
VAR4:=EMA(IF(CLOSE*1.2,VAR3*13,VAR3/13),13);
VAR5:=LLV(LOW,34);
VAR6:=HHV(VAR4,34);
VAR7:=IF(LLV(LOW,56),1,0);
VAR8:=EMA(IF(LOW《=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
AA:=VAR8》REF(VAR8,1);
DR:=100;
ZRQ:=3;
DJ:=REF(LLV(L,100),3);
ZD:=REFDATE(DJ,DATE);
XG:=L=ZD;
XGA:AA AND XG,COLORRED,LINETHICK2;
XG1:=XGA》REF(XGA,1);
牛股起爆点:=XG1》REF(XG1,1)COLORRED,LINETHICK2;
STICKLINE(FILTER(牛股起爆点》=1,5),45,0,4,0),COLORRED;
DRAWTEXT(FILTER(牛股起爆点=1,5),36, ---牛股起爆点A ),COLORRED;
STICKLINE(牛股起爆点,40,25,1,0),COLORYELLOW;
STICKLINE(牛股起爆点,25,10,2,0),COLOR00FF00;
STICKLINE(牛股起爆点,10,0,2,0),COLORBLUE;
STICKLINE(牛股起爆点,25,15,0.5,0),COLORRED;
STICKLINE(牛股起爆点,15,6,1,0),COLOR00FF00;
STICKLINE(牛股起爆点,6,0,2,0),COLORBLUE;
VARA3:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);
趋势:=EMA(VARA3,3)-10; VARB7:=LLV(LOW,30);
VARA11:=SMA(ABS(L-REF(L,1)),3,1)/SMA(MAX(L-REF(L,1),0),3,1)*20;
VARA12:=HHV(VARA11,30)*20;
火焰山:=EMA(IF(LOW《=VARB7 AND 趋势《40,(VARA11+VARA12),0),3)/618,COLORRED,LINETHICK2;
火焰:=STICKLINE(火焰山》0,0,火焰山,3,1);
今量:=火焰山; STICKLINE(火焰山》0,0,今量*1.2,2,0),COLORLIRED;
VAR13:=EMA(EMA(CLOSE,13),13);
控盘:= (VAR13-REF(VAR13,1))/REF(VAR13,1)*1000;
STICKLINE(控盘《0,控盘,0,2,0),COLORWHITE;
无庄控盘:控盘《0,COLORWHITE;
STICKLINE(控盘》REF(控盘,1) AND 控盘》0,控盘,0,2,1),COLORRED;
庄家控盘: 控盘》REF(控盘,1) AND 控盘》0,COLORRED;
VAR23:=100*WINNER(CLOSE*0.95);
STICKLINE(控盘0,控盘,0,2,0),COLOR00FF00; 共2页: 上页12下页

股票实战家,立足实战,拒绝套路

分享:

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.vszj.net/article/18407.html

  牛股   起爆   股票起爆点   股票的起爆点   股票起涨点