通达信大哥快跑主图及选股指标公式

股票实战家股票学习2019-10-09 20:55:1812
通达信大哥快跑主图及选股指公式
STICKLINE(C/REF(C,1) =1.096 AND H=C,O,C,2,0),COLORYELLOW;
KPB1:=(C-MA(C,5))/MA(C,9)*88;
KPB2:=(C-MA(C,9))/MA(C,15)*88;
KPB3:=(C-MA(C,15))/MA(C,29)*88;
KPB4:=(C-MA(C,29))/MA(C,50)*88;
KPB5:=(C-MA(C,50))/MA(C,88)*88;
快跑:(KPB1 KPB2 KPB3 KPB4 KPB5) 88,NODRAW;
DRAWTEXT(快跑,H 0.2, 快跑 ),COLORGREEN;
{
选股公式:
KPB1:=(C-MA(C,5))/MA(C,9)*88;
KPB2:=(C-MA(C,9))/MA(C,15)*88;
KPB3:=(C-MA(C,15))/MA(C,29)*88;
KPB4:=(C-MA(C,29))/MA(C,50)*88;
KPB5:=(C-MA(C,50))/MA(C,88)*88;
(KPB1 KPB2 KPB3 KPB4 KPB5)
}

分享:

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.vszj.net/article/38362.html

  通达信选股公式   通达信指标公式   选股