通达信强力副图指标公式

股票实战家金融百科2019-05-18 07:21:541624
VAR2A:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
MTM:=C-REF(C,1);
DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
YXF:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX 0,2) AND CROSS(DX,MA(DX,2)),1,0);
A51:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1);
FY:=EMA(A51,5);
A54:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
QS:=(MA(3*SMA(A54,6,1)-2*SMA(SMA(A54,5,1),5,1),2));
底部买多:CROSS(RSI20,11)*1,COLORRED;
加仓:IF(FILTER(YXF=1,5),1,0),STICK,COLORFFFFFF,LINETHICK3;

股票实战家,立足实战,拒绝套路

分享:

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.vszj.net/article/424.html

  股票实战家   套路   公式   立足   实战