1. 首页
  2. 股票学习

资金异动副图/选股指标 通达信 贴图 无加密 无未来

股票实战家(www.vszj.net)提示:您正在查看的是资金异动副图/选股指标 通达信 贴图 无加密 无未来

附件包含副图和选股,直接导入通达信即可。
VARF:=100-3*SMA((CLOSE-LLV(LOW,65))/(HHV(HIGH,80)-LLV(LOW,65))*100,20,1)+2*SMA(SMA((CLOSE-LLV(LOW,65))/(HHV(HIGH,80)-LLV(LOW,65))*100,20,1),15,1);

VAR19:=100-3*SMA((OPEN-LLV(LOW,65))/(HHV(HIGH,80)-LLV(LOW,65))*100,20,1)+2*SMA(SMA((OPEN-LLV(LOW,65))/(HHV(HIGH,80)-LLV(LOW,65))*100,20,1),15,1);

VAR20:=VARF<REF(VAR19,1) AND VOL>REF(VOL,1) AND CLOSE>REF(CLOSE,1);

大资金活动:IF(VAR20 AND COUNT(VAR20,30)=1,1,0),LINETHICK1,COLORRED;

DRAWTEXT(VAR20 AND COUNT(VAR20,30)=1,0.8,'大资金活动'),COLORRED;

股票实战家,立足实战,拒绝套路!

本文来自投稿,不代表本人立场,如若转载,请注明出处:https://www.vszj.net/article/49063.html
本站所有数据资料均来自第三方,仅作为用户获取信息,不构成投资建议,股票实战家不为内容负责。

标签: 资金异动副图/选股指标 通达信 贴图 无加密 无未来    通达信公式下载    股票公式