金牛奋蹄副图指标 通达信 源码 贴图

股票实战家股票学习2020-01-09 10:21:259
股票实战家(www.vszj.net)提示:您正在查看的是:金牛奋蹄副图指标通达信 源码 贴图


HJ_1:=LLV(LOW,60);
HJ_2:=HHV(HIGH,60);
HJ_3:=LLV(LOW,60);
HJ_4:=(CLOSE-HJ_1)/(HJ_2-HJ_3)*100;
HJ_5:=SMA(HJ_4,3,1);
HJ_6:=SMA(HJ_5,4,1);
HJ_7:=IFN(REF(HJ_6,1) HJ_8:=REF(HJ_7,1)=0;
HJ_9:=HJ_7=1 AND HJ_8 AND HJ_6<20;
STICKLINE(HJ_9,0,1,5,0),COLORLIBLUE;
STICKLINE(HJ_9,0,1,0.2,0),COLORYELLOW;

分享:

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.vszj.net/article/59195.html

  金牛奋蹄副图指标 通达信 源码 贴图   通达信公式下载   股票公式  

广告2

金牛奋蹄副图指标 通达信 源码 贴图_相关内容