通达信不错的筹码公式 主力筹码 散户筹码 拉升打压

股票实战家股票学习2020-01-09 10:21:4115
股票实战家(www.vszj.net)提示:您正在查看的是通达信不错的筹码公式主力筹码 散户筹码 拉升打压


{筹码分布_}

筹码:= SMA((HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100,2,1);
STICKLINE(筹码>0,0,筹码,15,0),COLORGRAY;
VAR13:=HHV(HIGH,45);
VAR14:=LLV(LOW,45);
主力筹码: EMA((CLOSE-VAR14)/(VAR13-VAR14)*100,20), LINETHICK1, COLOR0044FF;
STICKLINE(主力筹码>0,0,主力筹码,15,0),COLOR0044FF;
散户筹码:SMA((HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100,2,1),COLORGRAY,LINETHICK3;
拉升打压:EMA(100*(C-LLV(LOW,21))/(HHV(H,21)-LLV(LOW,21)),4), COLORYELLOW,LINETHICK3;

分享:

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.vszj.net/article/59199.html

  通达信不错的筹码公式 主力筹码 散户筹码 拉升打压   通达信公式下载   股票公式  

广告2

通达信不错的筹码公式 主力筹码 散户筹码 拉升打压_相关内容