1. 首页
  2. 股票学习

通达信顶底区域副图指标 贴图 无加密

股票实战家(www.vszj.net)提示:您正在查看的是通达信顶底区域副图指标 贴图 无加密

是顶是底一眼便知,私藏20年,望珍惜,珍重~
VAR2:=(1-EMA((HHV(HIGH,15)-CLOSE)/(HHV(HIGH,15)-LLV(LOW,15)),15))*100,NODRAW;
VAR3:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100,NODRAW;
VAR4:=SMA(VAR3,9,1),NODRAW;
VAR5:=SMA(VAR4,9,1),NODRAW;
VAR6:=(CLOSE-SMA(CLOSE,13,1))/SMA(CLOSE,13,1)*(-100),NODRAW;
VAR7:=REF(VAR6,1)>13 AND REF(VAR6,1)/VAR6>1.23 AND CLOSE/REF(CLOSE,1)>1.03;
转强?: IF(VAR7 AND REF(CLOSE,1)<=COST(5),20,0),LINESTICK ,COLOR00FF00,LINETHICK2;
VAR8:=MA(CLOSE,27); {好股票WWW.GOODGUPIAO.COM}
VAR9:=(CLOSE-VAR8)/VAR8*100;
VARA:=MA(VAR9,2);
VARB:=BARSLAST(CROSS(-10,VARA)=1);
VARC:=BARSLAST(CROSS(VARA,10)=1);
VARD:=VARA<-10 AND VARB>3;
VARE:=VARA>10 AND VARC>3;
黄金进货区: IF(VARD,VARA,0),LINESTICK,LINETHICK2, COLORYELLOW;
黄金出货区: IF(VARE,VARA,0),LINESTICK, COLORFF00FF;

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.vszj.net/article/61668.html
本站所有数据资料均来自第三方,仅作为用户获取信息,不构成投资建议,股票实战家不为内容负责。

标签: 通达信顶底区域副图指标 贴图 无加密    通达信公式下载    股票公式