1. 首页
  2. 股票学习

精准买卖点副图指标 通达信 贴图 不加密 无未来 成功率99.99%

股票实战家(www.vszj.net)提示:您正在查看的是精准卖点副图指标通达信 贴图 不加密 无未来成功率99.99%

N1:=7;
LC:=REF(CLOSE,1);
X:=SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100,COLORYELLOW,LINETHICK1;
魔鬼:=DRAWLINE(X>=HHV(X,N1),X,X<=LLV(X,N1),X,1),COLOR00FF00;
魔王:=DRAWLINE(X>=HHV(X,N1),X,X<=LLV(X,N1),1,X),COLOR00FF00;
TJ0:=X=魔王;
TJ1:=X=魔鬼;
TJ2:=X<REF(X,1);
TJ3:=X>REF(1,X);
JRS1:=DRAWICON(TJ1 AND TJ2,X,1);
JRS2:=DRAWICON(TJ0 AND TJ3,X,2);
DRAWICON(FILTER(JRS1>0,1),L*0.97,1);
DRAWICON(FILTER(JRS2>0,1),H*1.02,2);

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.vszj.net/article/61797.html
本站所有数据资料均来自第三方,仅作为用户获取信息,不构成投资建议,股票实战家不为内容负责。

标签: 精准买卖点副图指标 通达信 贴图 不加密 无未来 成功率99.99%    通达信公式下载    股票公式