1. 首页
  2. 股票学习

通达信箱体MXD主图/副图指标 贴图 加密

股票实战家(www.vszj.net)提示:您正在查看的是通达信箱体MXD主图/副图指标 贴图 加密

箱体MXD,蓝色线是支撑线,红色线是压力线,中间就是操作空间。 箱底:LLV(MA((LOW),6),30),LINETHICK2,COLORBLUE;
箱顶:HHV(MA((HIGH),6),30),LINETHICK2,COLORRED;
中间:(箱顶+箱底)/2,POINTDOT,COLOR00FF80;
启动线:EMA(C,3),LINETHICK1,COLORF08FFF;
MA5:MA(CLOSE,5);
MA10:MA(CLOSE,10);
MA20:MA(CLOSE,20);
MA30:MA(CLOSE,30);

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.vszj.net/article/63313.html
本站所有数据资料均来自第三方,仅作为用户获取信息,不构成投资建议,股票实战家不为内容负责。

标签: 通达信箱体MXD主图/副图指标 贴图 加密    通达信公式下载    股票公式