1. 首页
  2. 股票学习

笑看顶底副图指标 通达信 贴图 无加密 不限时 无未来

股票实战家(www.vszj.net)提示:您正在查看的是:笑看顶底副图指标 通达信 贴图 无加密 不限时 无未来

笑看顶底 没未来函数,可以顶底波段操作 VAR1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
VAR2:=SMA(VAR1,3,1);
VAR3:=SMA(VAR2,3,1);
VAR4:=SMA(VAR3,3,1);
波: VAR3;
段: VAR4;
VAR6:=CROSS(VAR3,VAR4) AND VAR3<20;
DRAWTEXT(FILTER(VAR6,10)=1,4,'抄底'),LINETHICK3 , ;
STICKLINE(FILTER(VAR6,10)=1,0,20,10,0),COLORRED , ;
VAR7:=CROSS(VAR4,VAR3) AND VAR3>80;
STICKLINE(FILTER(VAR7,5)=1,80,100,10,0),COLORLIGREEN;
DRAWTEXT(FILTER(VAR7,5)=1,80,'逃顶'),LINETHICK3,COLORLIGREEN;
VAR8:=CROSS(VAR2,VAR3) AND VAR3>80 AND VAR3>VAR4;
STICKLINE(VAR8,85,100,10,0);
90;0;
MTM:=C-REF(C,1);
DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
YXF:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0);

股票实战家,立足实战,拒绝套路

本文来自投稿,不代表本人立场,如若转载,请注明出处:https://www.vszj.net/article/65755.html
本站所有数据资料均来自第三方,仅作为用户获取信息,不构成投资建议,股票实战家不为内容负责。

标签: 笑看顶底副图指标 通达信 贴图 无加密 不限时 无未来    通达信公式下载    股票公式