1. 首页
  2. 股票学习

低吸捡钱副图指标 通达信 贴图 源码

股票实战家(www.vszj.net)提示:您正在查看的是低吸捡钱副图指标通达信 贴图 源码


X_11:=CLOSE>REF(OPEN,1) AND CLOSE>MA(CLOSE,60) AND OPEN<REF(CLOSE,1) AND REF(OPEN,1)>REF(CLOSE,1) AND (REF(CLOSE,2)-REF(CLOSE,1))*100/REF(CLOSE,2)>0.5;
X_21:=CLOSE>REF(OPEN,1) AND CLOSE<MA(CLOSE,60) AND OPEN<REF(CLOSE,1) AND REF(OPEN,1)>REF(CLOSE,1) AND (REF(CLOSE,2)-REF(CLOSE,1))*100/REF(CLOSE,2)>0.5;
X_31:=REF(OPEN,1)>REF(CLOSE,1) AND (REF(CLOSE,2)-REF(CLOSE,1))*100/REF(CLOSE,2)>1.5 AND CLOSE>OPEN AND CLOSE>REF(CLOSE,1)+(REF(CLOSE,2)-REF(CLOSE,1))*0.5;
X_41:=CLOSE>=REF(OPEN,1) AND DYNAINFO(17)>0;
X_51:=X_31 AND X_41;
X_61:=CLOSE/REF(OPEN,1)<1.03 AND REF(OPEN,1)/CLOSE<1.01;
X_71:=REF(CLOSE,1)<REF(CLOSE,2)*0.94;
X_81:=X_11 OR X_51 OR X_21 AND X_61 AND X_71;
X_91:=X_11 OR X_31 OR X_21 AND X_61 AND X_71;
X_101:=X_11 OR X_51 OR X_21 AND X_71;
X_111:=X_61 AND X_71;
低吸捡钱:X_81 OR X_91 OR X_101 OR X_111,NODRAW,COLORYELLOW;
STICKLINE(低吸捡钱,0,50,1,0),COLORYELLOW;
DRAWTEXT(低吸捡钱,45,'低吸捡钱'),COLORRED;

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.vszj.net/article/65756.html
本站所有数据资料均来自第三方,仅作为用户获取信息,不构成投资建议,股票实战家不为内容负责。

标签: 低吸捡钱副图指标 通达信 贴图 源码    通达信公式下载    股票公式