1. 首页
  2. 股票学习

多空操盘副图指标 源码 通达信 贴图

股票实战家(www.vszj.net)提示:您正在查看的是多空操盘副图指标 源码 通达信 贴图

多空操盘,出多空信号,看操盘信号,出现转强信号,持股 VARF1:=TROUGHBARS(3,15,1)<4;
多空:EMA((CLOSE-MA((2*CLOSE+HIGH+LOW)/4,30))/MA((2*CLOSE+HIGH+LOW)/4,30)*100,3),NODRAW;
0,COLORRED;
STICKLINE(FILTER(VARF1=1,5) AND 多空<-10,75,0,1.6,0),COLORAA00BB;
VAR200:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR300:=SMA(SMA(VAR200,3,1),3,1)/28.57;
VAR400:=EMA(VAR300,5);
操盘:=3*VAR300-2*VAR400;
PS1:=CROSS(操盘,VAR300) AND VAR300<2.1 AND C>O;
STICKLINE(PS1,30,0,0.3,0),COLORLIBLUE;
{信号}
AA5X:=3*SMA((CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100,21,1)-2*SMA(SMA((CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100,20,1),8,1),CIRCLEDOT,NODRAW ;
低位转强:IF(CROSS(AA5X,20),25,0),STICK,COLOR008888,LINETHICK4;
DRAWTEXT((低位转强>0),23,'转强'),COLOR008888;

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.vszj.net/article/65914.html
本站所有数据资料均来自第三方,仅作为用户获取信息,不构成投资建议,股票实战家不为内容负责。

标签: 多空操盘副图指标 源码 通达信 贴图    通达信公式下载    股票公式