1. 首页
  2. 股票学习

同花顺愚人寻界 专业找寻牛熊变盘的临界点副图指标 源码

股票实战家(www.vszj.net)提示:您正在查看的是同花顺愚人寻界 专业找寻牛熊变盘的临界点副图指标 源码


VAR1:=EMA(EMA(EMA(CLOSE,5),2),1);

牛熊线: (VAR1-REF(VAR1,1))/REF(VAR1,1)*1,colorred ,COLORSTICK,linethick2;
方向线:EMA(牛熊线,13),coloryellow,linethick1;
隐线:EMA(方向线,2) ,COLORSTICK;
分界线: 0, colormagenta,DOTLINE;
变盘: IF(CROSS(方向线,隐线),0.007,0), colormagenta ;
底线:-0.005,ColorCD7F32 ,linethick1,DOTLINE;

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.vszj.net/article/66674.html
本站所有数据资料均来自第三方,仅作为用户获取信息,不构成投资建议,股票实战家不为内容负责。

标签: 同花顺愚人寻界 专业找寻牛熊变盘的临界点副图指标 源码    同花顺公式下载    股票公式