1. 首页
  2. 股票学习

筹码起爆选股/副图指标 源码 通达信 贴图 无未来 未加密

股票实战家(www.vszj.net)提示:您正在查看的是筹码起爆选股/副图指标 源码 通达信 贴图 无未来 未加密


VAR3H:=SMA(ABS(LOW-REF(LOW,1)),13,1)/SMA(MAX(LOW-REF(LOW,1),0),13,1)*100;
VAR4H:=EMA(IF(CLOSE*1.2,VAR3H*13,VAR3H/13),13);
VAR7H:=IF(LLV(LOW,56),1,0);
VAR8H:=EMA(IF(LOW<=LLV(LOW,34),(VAR4H+HHV(VAR4H,34)*2)/2,0),3)/618*VAR7H;
AAH:=VAR8H>REF(VAR8H,1);
XGU:=L=REFDATE(REF(LLV(L,100),3),DATE);
XGA:=AAH AND XGU;
XG1:=XGA>REF(XGA,1);
筹码起爆:(XG1>REF(XG1,1))*75,COLORRED,LINETHICK2;
DRAWTEXT(XG1>REF(XG1,1),20,'↖筹爆'),COLORYELLOW;

股票实战家,立足实战,拒绝套路

本文来自投稿,不代表本人立场,如若转载,请注明出处:https://www.vszj.net/article/88069.html
本站所有数据资料均来自第三方,仅作为用户获取信息,不构成投资建议,股票实战家不为内容负责。

标签: 筹码起爆选股/副图指标 源码 通达信 贴图 无未来 未加密    通达信公式下载    股票公式