1. 首页
  2. 股票学习

【股票知识 股票公式】量能助手指标公式

股票知识-股票公式】量能助手指标公式

2010-02-03 15:17:16来源:未知作者:huashan

{量能助手----一品茶缘编写,大智慧副图指标}{飞狐通用}

换手:V/CAPITAL*100, COLORWHITE;

V1:=V/CAPITAL*100;

V5:MA(V1,5);

V30:=MA(V1,30);

V60:=MA(V1,60);

V120:MA(V1,120);

V250:=MA(V1,250);

需量:MIN(V60*1.1,V250*1.1),COLOR0066FF;

突破:CROSS(换手,需量)*2,COLOR00FF00,LINETHICK2;

牛股:CROSS(换手,需量*2)*5,COLORYELLOW,LINETHICK2;

V金叉:=CROSS(V1,V30);

JCSJ:=BARSLAST(V金叉);

优选:(牛股 AND JCSJ<=2 AND (C/REF(C,1)-1)*100>=3)*8,COLORRED,LINETHICK2;

DRAWICON(优选,1,1);

股票实战家,立足实战,拒绝套路

本文来自投稿,不代表本人立场,如若转载,请注明出处:https://www.vszj.net/article/88319.html
本站所有数据资料均来自第三方,仅作为用户获取信息,不构成投资建议,股票实战家不为内容负责。

标签: 股票知识    股票    量能指标