1. 首页
  2. 股票学习

通达信不错的筹码公式 主力筹码 散户筹码 拉升打压

股票实战家(www.vszj.net)提示:您正在查看的是:通达信不错的筹码公式 主力筹码 散户筹码 拉升打压


{筹码分布_}

筹码:= SMA((HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100,2,1);
STICKLINE(筹码>0,0,筹码,15,0),COLORGRAY;
VAR13:=HHV(HIGH,45);
VAR14:=LLV(LOW,45);
主力筹码: EMA((CLOSE-VAR14)/(VAR13-VAR14)*100,20), LINETHICK1, COLOR0044FF;
STICKLINE(主力筹码>0,0,主力筹码,15,0),COLOR0044FF;
散户筹码:SMA((HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100,2,1),COLORGRAY,LINETHICK3;
拉升打压:EMA(100*(C-LLV(LOW,21))/(HHV(H,21)-LLV(LOW,21)),4), COLORYELLOW,LINETHICK3;

本文来自投稿,不代表本人立场,如若转载,请注明出处:https://www.vszj.net/article/59199.html
本站所有数据资料均来自第三方,仅作为用户获取信息,不构成投资建议,股票实战家不为内容负责。

标签: 通达信不错的筹码公式 主力筹码 散户筹码 拉升打压    通达信公式下载    股票公式