1. 首页
  2. 股票学习

洗不掉的筹码副图指标 源码 贴图 通达信

股票实战家(www.vszj.net)提示:您正在查看的是:洗不掉的筹码副图指标 源码 贴图 通达信

说明一下:
用它来判断什么时候庄家发动行情和收集筹码,震仓。
凡是红线和绿线金叉(红上穿绿)处进货是最好的。最安全的进货是在仓位线和收益线底下的金叉。主力仓位在80%(数字有显示)以上时候要注意逃顶了(个股有差异的不是一定的)。
25%左右时候主力发动行情(每个个股是不同的)。
VAR1:=(IF(WINNER(1.1*CLOSE)<0,0,WINNER(1.1*CLOSE))-IF(WINNER(0.9*CLOSE)<0,0,WINNER(0.9*CLOSE)))*100;
洗不掉的筹码: IF(DATE<1090501,IF(VAR1<0,0,VAR1),0);
VAR2:=EMA(洗不掉的筹码,7);
VAR3:=EMA(洗不掉的筹码,44);
主力收益: ABS((CLOSE-LLV(LOW,265))/LLV(LOW,265))*100;
VAR4:=MA(CLOSE,20);
VAR5:=(CLOSE-VAR4)/STD(CLOSE,20)*100;
EMA(VAR5,3),COLORGREEN;
VAR5,COLORRED;

本文来自投稿,不代表本人立场,如若转载,请注明出处:https://www.vszj.net/article/66283.html
本站所有数据资料均来自第三方,仅作为用户获取信息,不构成投资建议,股票实战家不为内容负责。

标签: 洗不掉的筹码副图指标 源码 贴图 通达信    通达信公式下载    股票公式